Juegos
Foros

No encuentra ninguna red inalámbrica.
Tema: No encuentra ninguna red inalámbrica.

Responder / ComentarPágina: 123 | Siguiente >>
 
16-09-2009 / 00:40 h#1
Nivel 27
2198
0
3
24

Pedir moderación

Hola, esto es demasiado...
Ahora, de repente, no se por qué ni como, no encuentra ninguna red inalámbrica, ni la mía..incluso ha cambiado de nombre..   puede ser?
El router está bien, porque la conexión con cable funciona bien, y la conexión inalámbrica aparece encendida. 
No se que puede ser, aunque sospecho que pueda ser por unas actualizaciones ¿?, a parte que después de actualizar, se cerró la pantalla (se reinició solo sin avisar) y a partir de ahí, caput las redes inalámbricas.
Puede ser de nuevo por un virus?
Puede el virus haber cambiado algo con respecto a las redes inalámbricas?
16-09-2009 / 00:50 h#2
Tasiogurria
Nivel 117
10344
0
0
0

Pedir moderación

Actualiza la tarjeta inalámbrica.
16-09-2009 / 11:39 h#3
Nivel 27
2198
0
3
24

Pedir moderación

Hola! Gracias! Pero, cómo lo hago?....siento la ignorancia 
16-09-2009 / 15:24 h#4
Tasiogurria
Nivel 117
10344
0
0
0

Pedir moderación

Sabiendo el nombre de la tarjeta wifi, te vas a googles, y escribes Drivers XXX. Descargar e instalar. De todas maneras asegúrate de que no está desactivado el wifi en el caso de un portátil.
16-09-2009 / 21:31 h#5
Nivel 146
10443
1
75
59

Pedir moderación

También podría ser cosa de la configuración del router, como tener "disabled" el wifi, que te lo este bloqueando porque al actualizar el software del router, se ha pre-configurado así, sin la conexión inalambrica.

si lo que se ha actualizado no es el software del router si no los drivers de la tarjeta de red, ahí esta el problema, quizá la tengas deshabilitada.
Última edición: 16-09-2009 / 21:32 h. Por Miki-tm
Editado 1 vez
16-09-2009 / 23:37 h#6
Tasiogurria
Nivel 117
10344
0
0
0

Pedir moderación

Mostrar cita
También podría ser cosa de la configuración del router, como tener "disabled" el wifi, que te lo este bloqueando porque al actualizar el software del router, se ha pre-configurado así, sin la conexión inalambrica. si lo que se ha actualizado no es el software del router si no los drivers de la tarjeta de red, ahí esta el problema, quizá la tengas deshabilitada.
Supuestamente el router no lo ha tocado, y han sido las actualizaciones del PC. Claro lo que comenté, a ver que nos dice el usuario.
17-09-2009 / 00:30 h#7
Nivel 27
2198
0
3
24

Pedir moderación

Buenas!
Esto es un jaleo.. además que soy bastante torpe. Efectivamente, esto es un portátil. Me vas a perdonar Tasiogurria, pero dónde se mira el nombre de la tarjeta wifi? (he mirado por lo de adaptadores de red pero no creo que sea eso...)
Lo más mosqueante es que en el router aparece encendido el "WLAN", mi red inalámbrica de toda la vida, lo que entiendo que está habilitada, no?. El tema es que el ordenador, o lo que sea, no reconoce ninguna red inalámbrica, estando encendido. Le doy a la lista de actualizar redes inalámbricas y nada. Y el mismo asistente técnico de telefónica no detecta ninguna incidencia, para él está todo encendido.
Yo ya no se nada de nada..  
Gracias
17-09-2009 / 11:38 h#8
Tasiogurria
Nivel 117
10344
0
0
0

Pedir moderación

Mostrar cita
Buenas! Esto es un jaleo.. además que soy bastante torpe. Efectivamente, esto es un portátil. Me vas a perdonar Tasiogurria, pero dónde se mira el nombre de la tarjeta wifi? (he mirado por lo de adaptadores de red pero no creo que sea eso...) Lo más mosqueante es que en el router aparece encendido el "WLAN", mi red inalámbrica de toda la vida, lo que entiendo que está habilitada, no?. El tema es que el ordenador, o lo que sea, no reconoce ninguna red inalámbrica, estando encendido. Le doy a la lista de actualizar redes inalámbricas y nada. Y el mismo asistente técnico de telefónica no detecta ninguna incidencia, para él está todo encendido. Yo ya no se nada de nada.. Gracias
Comprueba que en conexiones de red, la tarjeta inalambrica está activada. De todas maneras, haz una cosa también, ve a google y busca esto: "Activar servicio de conexion inalambrica de windows" A ver si por casualidad al actualizar el windows te lo ha desactivado.
17-09-2009 / 20:15 h#9
SaMm18
Nivel 47
1733
0
0
0

Pedir moderación

A lo mejor aplastaste el boton de señal inhalambrica eso me paso a mi, creo que lo aplaste sin querer, lo active y todo volvio a funcionar, el boton es una I con ondas mas o menos asi ((i)) pero no se parece tanto
Última edición: 17-09-2009 / 20:16 h. Por SaMm18
Editado 1 vez
17-09-2009 / 23:44 h#10
Tasiogurria
Nivel 117
10344
0
0
0

Pedir moderación

Mostrar cita
A lo mejor aplastaste el boton de señal inhalambrica eso me paso a mi, creo que lo aplaste sin querer, lo active y todo volvio a funcionar, el boton es una I con ondas mas o menos asi ((i)) pero no se parece tanto
Eso es diferente en cada PC
18-09-2009 / 00:42 h#11
Nivel 27
2198
0
3
24

Pedir moderación

Buenas que tal!
A ver, he hecho todo ya, creo, y esto o se rie de mí o no se pero me estoy volviendo loca..  
Comprobé que en conexiones de red la tarjeta inalámbrica estuviese activada, me sale un mensaje en el que dice "Este dispositivo funciona correctamente" y que si presenta conflictos que haga clic en Solucionador de problemas. Bien, hago clic, pero la pagina de ayuda y soporte técnico da error, "La página contiene un control ActiveX peligroso. La configuración de seguridad actual impide ejecutar controles en estas condiciones. Puede que la página no se muestre como se esperaba.". La verdad, no entiendo nada.  
Lo que he hecho también es ir a las opciones de la tarjeta para habilitarla, por si se hubiese deshabilitado por las actualizaciones dichosas, y lo que me sale es la opción de "deshabilitar", cosa que entiendo que entonces la tarjeta está habilitada..no?
He buscado en google los drivers de la tarjeta inalámbrica que sirvisien para mi S.O, compatibles incluso con mi modelo de portátil. Los he instalado y nada, todo sigue igual. Incluso reinicié por si las moscas, pero nada.
Y el botón este ((i)), está encendido.
También busqué en google lo de "Activar servicio de conexión inalámbrica de windows". Una de las veces en las propiedades de la tarjeta inalámbrica, no me salía la pestaña de "redes inalámbricas", de hecho sigue sin salir. Y otra de las veces pone que "windows no puede configurar esta conexión de red inalámbrica.." y que haga otra serie de cosas, pero nada, porque la página que salta es la de soporte técnico que da error otra vez.
Otra cosa que veo es que la red inalámbrica aparece como "no conectada" con el símbolo ((i)) "encendido" y con una X roja. Eso tiene sentido?
Yo aquí ya me pierdo..gracias de nuevo.
18-09-2009 / 18:02 h#12
SaMm18
Nivel 47
1733
0
0
0

Pedir moderación

Mostrar cita
Mostrar cita
A lo mejor aplastaste el boton de señal inhalambrica eso me paso a mi, creo que lo aplaste sin querer, lo active y todo volvio a funcionar, el boton es una I con ondas mas o menos asi ((i)) pero no se parece tanto
Eso es diferente en cada PC
A lo mejor era ese tipo de PC, porque a mi me paso lo mismo, pero bueno
18-09-2009 / 18:05 h#13
SaMm18
Nivel 47
1733
0
0
0

Pedir moderación

Mostrar cita
Buenas que tal! A ver, he hecho todo ya, creo, y esto o se rie de mí o no se pero me estoy volviendo loca.. Comprobé que en conexiones de red la tarjeta inalámbrica estuviese activada, me sale un mensaje en el que dice "Este dispositivo funciona correctamente" y que si presenta conflictos que haga clic en Solucionador de problemas. Bien, hago clic, pero la pagina de ayuda y soporte técnico da error, "La página contiene un control ActiveX peligroso. La configuración de seguridad actual impide ejecutar controles en estas condiciones. Puede que la página no se muestre como se esperaba.". La verdad, no entiendo nada. Lo que he hecho también es ir a las opciones de la tarjeta para habilitarla, por si se hubiese deshabilitado por las actualizaciones dichosas, y lo que me sale es la opción de "deshabilitar", cosa que entiendo que entonces la tarjeta está habilitada..no? He buscado en google los drivers de la tarjeta inalámbrica que sirvisien para mi S.O, compatibles incluso con mi modelo de portátil. Los he instalado y nada, todo sigue igual. Incluso reinicié por si las moscas, pero nada. Y el botón este ((i)), está encendido. También busqué en google lo de "Activar servicio de conexión inalámbrica de windows". Una de las veces en las propiedades de la tarjeta inalámbrica, no me salía la pestaña de "redes inalámbricas", de hecho sigue sin salir. Y otra de las veces pone que "windows no puede configurar esta conexión de red inalámbrica.." y que haga otra serie de cosas, pero nada, porque la página que salta es la de soporte técnico que da error otra vez. Otra cosa que veo es que la red inalámbrica aparece como "no conectada" con el símbolo ((i)) "encendido" y con una X roja. Eso tiene sentido? Yo aquí ya me pierdo..gracias de nuevo.
Ya el error es muy complicado, si tiene garantia cambiala o se habra de reparar
18-09-2009 / 22:36 h#14
Nivel 21
987
0
2
11

Pedir moderación

Botón derecho encima del icono de conexión inalámbrica y le das pikipiki a reparar.
18-09-2009 / 22:56 h#15
Nivel 27
2198
0
3
24

Pedir moderación

Mostrar cita
Botón derecho encima del icono de conexión inalámbrica y le das pikipiki a reparar.
Sí también lo he hecho, me da error, y me dice que windows no puede reparar el problema porque no puede conectar con la red inalámbrica. Esto va a ser que voy a tener que ir a la tienda...he hecho todas las posibles soluciones y sigue igual. Gracias.
Responder / Comentar
Página: 123 | Siguiente >>
Foros > Redes e Internet > No encuentra ninguna red inalámbrica. Subir
Amigos Online
No hay nadie conectado.