Foros

Mi portatil no se enciende ayudaa!!!!

Twittear

0

0

Compartir

0

Responder / Comentar
 
29-08-2008 / 15:021
1350405Nivel 13

Pedir moderación

Pos eso k estoy preocupado porque mi portatil que ayer funcionaba correctamente 
hoy no se enciende.
lo he probao todo he limpiado la bateria, he mirado el nchufe si estaba mal enchufado pero sin exito.  
SI ALGUIEN SABE LO QUE LE PODRIA PASAR K POSTEE
GRACIAS   
29-08-2008 / 15:092
Tasiogurria
00010344Nivel 117

Pedir moderación

Contesta y veamos si podemos hacer algo externo, si es interno mal andamos.
¿Es un portátil nuevo o viejo?
¿Has comprobado si el cargado funciona?
¿Has comprobado que la batería funciona?
¿Ha habido alguna subida de tensión recientemente?
¿Lo has utilizado mucho? ¿Sobrecalentamiento?
¿Has probado a limpiar las memorias?
¿Hace el amago de encenderse y luego se apaga?
29-08-2008 / 16:363
1350405Nivel 13

Pedir moderación

Mostrar cita
Contesta y veamos si podemos hacer algo externo, si es interno mal andamos. ¿Es un portátil nuevo o viejo? ¿Has comprobado si el cargado funciona? ¿Has comprobado que la batería funciona? ¿Ha habido alguna subida de tensión recientemente? ¿Lo has utilizado mucho? ¿Sobrecalentamiento? ¿Has probado a limpiar las memorias? ¿Hace el amago de encenderse y luego se apaga?
nuevo tiene un año. si funciona porke la luz del simbolo de la bateria se enciende. no estoy seguro. hace un mes hubo varias. bastante. no. no simplemente no se enciende.
29-08-2008 / 17:534
Sabiduria
0004425Nivel 113

Pedir moderación

Por lo que veo puede que sea problema de la batería aunque no estoy seguro del todo. Puede ser que tu portatil ya venga defectuoso de fábrica.
Siento no poderte ayudarte en nada más   
29-08-2008 / 18:175
Tasiogurria
00010344Nivel 117

Pedir moderación

Después de 1 año no aparecen defectos, aparecen al principio generalmente.
Prueba a limpiar las memorias con un pincel, brocha o algo similar, sino pos a soplar.
Si ni siquiera arranca el portátil con batería y cargador puestos, quizas haya sido por sobrecalentamiento por el uso o incluso quizás por las subidas de tensión. La cosa parece más gorda y habría que examinarlo. De todas maneras aún tendrás la garantía ¿no?
Mirando hacia bien, quizás el botón de encendido sea el problema, que se haya soltado, (¿Algún golpe quizás?)piensa que los conectores y demás, dentro de los portátiles vienen ligeramente soldadas y con pegotes de celofán (curioso eh).
29-08-2008 / 22:036
1350405Nivel 13

Pedir moderación

Mostrar cita
Después de 1 año no aparecen defectos, aparecen al principio generalmente. Prueba a limpiar las memorias con un pincel, brocha o algo similar, sino pos a soplar. Si ni siquiera arranca el portátil con batería y cargador puestos, quizas haya sido por sobrecalentamiento por el uso o incluso quizás por las subidas de tensión. La cosa parece más gorda y habría que examinarlo. De todas maneras aún tendrás la garantía ¿no? Mirando hacia bien, quizás el botón de encendido sea el problema, que se haya soltado, (¿Algún golpe quizás?)piensa que los conectores y demás, dentro de los portátiles vienen ligeramente soldadas y con pegotes de celofán (curioso eh).
muchas gracias tasiogurria me has ayudado mucho te lo agradezco con votos la garantia si la tengo. ire a la tienda que lo compre para que le hechen una ojeada. saludos
31-08-2008 / 14:447
Tasiogurria
00010344Nivel 117

Pedir moderación

Sera lo mejor 
04-09-2011 / 17:358
Ummm yo tambien tengo ese problema dijamos lo tengo como hace 2 o 3 meses y bueno lo ocupo harto igual...y en mi casa el pc de escritorio se echo a perder por una alta de tension o algo asi, y nose ayer lo ocupe y hoy dia lo iba a prender pero ni siquiera encendia las luces pero el adaptador si le prendia la luz  lo probe con la bateria y sin la bateria??
25-04-2012 / 19:569
HOLA, tengo un portatil toshiba  satellite u405d  que tiene uno de los problemas que nombras   ¿Hace el amage de encenderse y luego se apaga?,

estaba normalmente en le portátil cuando de repente apareció una patalla azul y se apago, luego el solito intentaba prenderse pero se apagaba como a los 3 segundos, repitió este ciclo varias veces por lo cual me toco quitarle la pila para que no siguiera haciendo eso.....
como puedo solucionarlo... le agradecería enormemente que me ayuden.
09-11-2012 / 15:1410
6100651Nivel 30

Pedir moderación

Mi portatil tampoco enciende. No es problema de corriente. No es del boton de encendido.voy a probar cambiandole la pila de la bios y limpiar la ram.
Responder / Comentar
Foros > Hardware > Mi portatil no se enciende ayudaa!!!!
Amigos Online
No hay nadie conectado.