Juegos
Usuario anónimo
Iniciar sesión | Regístrate gratis
Inicio
PC
PS4
XOne
Switch
3DS
PS3
X360
Wii U
Vita
iOS
Android
Noticias
Videos
Foros
Comunidad
Inicio foros Noticias Nuevos temas Normas de uso Ayuda Tienda
PlayStation 3
PlayStation 3
Hardware ·
 Plataforma
PS3
  • Ficha
  • Análisis
  • Noticias
  • Artículos y reportajes
  • Videos
  • Imágenes
  • Trucos y Guías
  • Conexiones
  • Foro del juego
Foro del juego

Responder / Comentar
Página: 12 | Siguiente >>
Hace 5 años / Respuestas: 24 / Lecturas: 80994
Twittear

Compartir

Problema: Mi televisión no detecta la PS3

Hola amig@s:

Bueno, el problema que tengo es que mi televisión no detecta la PS3. Antes, tenía el cable HDMI y sí detectaba, pero algunas veces se perdía la imagen y como me molestaba mucho, decidí quitarlo.

Pero ahora, no me detecta la PS3. Los claves de la PS3 los tengo conectados en el puerto de Ext. 3 (Exterior 3) pero no me aparece nada. Ni aún poniendo otra vez el cable HDMI me detecta.

Alguien sabe por qué? Después lo volveré a intentar, pero estoy muy mosqueado 

Un saludo !
Hace 5 años1
Al quitar el HDMI volviste a configurarlo a 476i o como sea?. Esque a mi me paso algo parecido. Conecte la PS3 a la TV del comedor que tenia 1080p y luego a volver a ponerla en mi TV no me funcionaba. que mensaje te pone en la TV pone:
Comprueve el cable de señal?

1 VOTO

Hace 5 años2
@Asf13
Mostrar cita
Al quitar el HDMI volviste a configurarlo a 476i o como sea?. Esque a mi me paso algo parecido. Conecte la PS3 a la TV del comedor que tenia 1080p y luego a volver a ponerla en mi TV no me funcionaba. que mensaje te pone en la TV pone: Comprueve el cable de señal?
No, no volví a configurarlo y me pone que 'No hay señal de entrada' (me imagino que significará lo mismo).
Hace 5 años3
El problema más común de todos. A ní me pasó y a nuchos más.

Te explico. Al quitar la PS3 con el HDMI conectado y sin cambiar la configuración a AV, la PS3 solo detecta conexiones HDMI. Entonces la tele se ha quedado con la configuración AV, no se ve.

Coje la PS3 y llevala a casa de un amigo o a otra tele que se le pueda conectar el HDMI. Ves a Ajustes de patalla y selecciona AV. Ese es la configuración estándar que usan todas las teles.

1 VOTO

Hace 5 años4
@Ruben-gp
Mostrar cita
El problema más común de todos. A ní me pasó y a nuchos más. Te explico. Al quitar la PS3 con el HDMI conectado y sin cambiar la configuración a AV, la PS3 solo detecta conexiones HDMI. Entonces la tele se ha quedado con la configuración AV, no se ve. Coje la PS3 y llevala a casa de un amigo o a otra tele que se le pueda conectar el HDMI. Ves a Ajustes de patalla y selecciona AV. Ese es la configuración estándar que usan todas las teles.
Vale, muchas gracias !! Ya lo intentaré.
Hace 5 años5
@Axielorza
Mostrar cita
@Ruben-gp
Mostrar cita
El problema más común de todos. A ní me pasó y a nuchos más. Te explico. Al quitar la PS3 con el HDMI conectado y sin cambiar la configuración a AV, la PS3 solo detecta conexiones HDMI. Entonces la tele se ha quedado con la configuración AV, no se ve. Coje la PS3 y llevala a casa de un amigo o a otra tele que se le pueda conectar el HDMI. Ves a Ajustes de patalla y selecciona AV. Ese es la configuración estándar que usan todas las teles.
Vale, muchas gracias !! Ya lo intentaré.
Lo he intentado, pero en la otra televisión tampoco me ha detectado el HDMI. Quizá sería por culpa del cable? (La verdad es que ya traía fallos cuando jugaba, ya que la imagen se iba algunas veces). Bueno, por si acaso pasado mañana compraré otro cable HDMI, y si no me va, me temo que será problema de la PS3 y tendré que llamar al técnico o algo así. Bueno, gracias de todas formas ! Ya te informaré si lo consigo o no.
Hace 5 años6
Mira haz una cosa que yo ice . si es lo que yo digo el fallo es de la configuracion de la play entonces no tendria que estar roto. Yo lo que ice varias veces era activarlo sin ver el menu es decir se me olvidaba cambiar la resolucion entonces no se me veia, y por vagancia de volver a mover la play me movia por el menu de memoria . Te explico al encenderla espera unos segundo y calcula cuando debe estar el menu cargado y aora dirijete a la izquierda hasta el final yo lo que hacia era darle 20 veces y asi me aseguraba . Despues dale a la derecha 1 vez y dale al maximo hacia abajo, despues sube arriba 4 veces y dale al boton x unas varias veces. Con esto le daras a que se configure automaticamente haciendo que se vea en la TV.

PD: Se que es una chorrada muy grande pero a mi me funcionaba  y por hacerlo cuando todo te falla porque no? . Suerte y espero que te funcione

2 VOTOS

Hace 5 años7
@Asf13
Mostrar cita
Mira haz una cosa que yo ice . si es lo que yo digo el fallo es de la configuracion de la play entonces no tendria que estar roto. Yo lo que ice varias veces era activarlo sin ver el menu es decir se me olvidaba cambiar la resolucion entonces no se me veia, y por vagancia de volver a mover la play me movia por el menu de memoria . Te explico al encenderla espera unos segundo y calcula cuando debe estar el menu cargado y aora dirijete a la izquierda hasta el final yo lo que hacia era darle 20 veces y asi me aseguraba . Despues dale a la derecha 1 vez y dale al maximo hacia abajo, despues sube arriba 4 veces y dale al boton x unas varias veces. Con esto le daras a que se configure automaticamente haciendo que se vea en la TV. PD: Se que es una chorrada muy grande pero a mi me funcionaba y por hacerlo cuando todo te falla porque no? . Suerte y espero que te funcione
Ya lo he hecho, pero no me ha funcionado. Luego tengo que apagar y encender la PS3 otra vez o no? Por otra parte, cuántas veces tengo que darle al botón X cuando haya llegado al último paso? Le he dado 7 veces, debería de haber bastado o no? Bueno luego intentaré hacer otra vez, ya que como últimamente no he apagado la PS3 como es debido, quizá me ha puesto el aviso y por eso no ha funcionado. Ya te informaré
Hace 5 años8
@Axielorza
Mostrar cita
@Asf13
Mostrar cita
Mira haz una cosa que yo ice . si es lo que yo digo el fallo es de la configuracion de la play entonces no tendria que estar roto. Yo lo que ice varias veces era activarlo sin ver el menu es decir se me olvidaba cambiar la resolucion entonces no se me veia, y por vagancia de volver a mover la play me movia por el menu de memoria . Te explico al encenderla espera unos segundo y calcula cuando debe estar el menu cargado y aora dirijete a la izquierda hasta el final yo lo que hacia era darle 20 veces y asi me aseguraba . Despues dale a la derecha 1 vez y dale al maximo hacia abajo, despues sube arriba 4 veces y dale al boton x unas varias veces. Con esto le daras a que se configure automaticamente haciendo que se vea en la TV. PD: Se que es una chorrada muy grande pero a mi me funcionaba y por hacerlo cuando todo te falla porque no? . Suerte y espero que te funcione
Ya lo he hecho, pero no me ha funcionado. Luego tengo que apagar y encender la PS3 otra vez o no? Por otra parte, cuántas veces tengo que darle al botón X cuando haya llegado al último paso? Le he dado 7 veces, debería de haber bastado o no? Bueno luego intentaré hacer otra vez, ya que como últimamente no he apagado la PS3 como es debido, quizá me ha puesto el aviso y por eso no ha funcionado. Ya te informaré
no no hace falta que la apagues tendria que funcionar. Y son 4 x pero as de dejar un 2 de segundos cada vez que le des a la x. Y esto solo funciona si has puesto el cable hdmi, si pones el euroconector ya es otra historia
Hace 5 años9
@Asf13
Mostrar cita
@Axielorza
Mostrar cita
@Asf13
Mostrar cita
Mira haz una cosa que yo ice . si es lo que yo digo el fallo es de la configuracion de la play entonces no tendria que estar roto. Yo lo que ice varias veces era activarlo sin ver el menu es decir se me olvidaba cambiar la resolucion entonces no se me veia, y por vagancia de volver a mover la play me movia por el menu de memoria . Te explico al encenderla espera unos segundo y calcula cuando debe estar el menu cargado y aora dirijete a la izquierda hasta el final yo lo que hacia era darle 20 veces y asi me aseguraba . Despues dale a la derecha 1 vez y dale al maximo hacia abajo, despues sube arriba 4 veces y dale al boton x unas varias veces. Con esto le daras a que se configure automaticamente haciendo que se vea en la TV. PD: Se que es una chorrada muy grande pero a mi me funcionaba y por hacerlo cuando todo te falla porque no? . Suerte y espero que te funcione
Ya lo he hecho, pero no me ha funcionado. Luego tengo que apagar y encender la PS3 otra vez o no? Por otra parte, cuántas veces tengo que darle al botón X cuando haya llegado al último paso? Le he dado 7 veces, debería de haber bastado o no? Bueno luego intentaré hacer otra vez, ya que como últimamente no he apagado la PS3 como es debido, quizá me ha puesto el aviso y por eso no ha funcionado. Ya te informaré
no no hace falta que la apagues tendria que funcionar. Y son 4 x pero as de dejar un 2 de segundos cada vez que le des a la x. Y esto solo funciona si has puesto el cable hdmi, si pones el euroconector ya es otra historia
No no, he puesto el cable HDMI no el euroconector. Quizá justo cuando llegue allí tenga que hacer alguna cosa o que me pida alguna cosa como : "Estás seguro de que quieres cambiar la configuración ..." y quizá ahí es donde me quedo. Bueno, mañana ya me compraré otro cable y jugaré con ese jejejejej
Hace 5 años10
Ya lo he solucionado (bueno, mi padre lo ha solucionado jejej). La cosa era que debíamos apretar el botón frontal para que automáticamente se pusiera en modo AV.

Muchas gracias!!

1 VOTO

Hace 5 años11
@Axielorza
Mostrar cita
Ya lo he solucionado (bueno, mi padre lo ha solucionado jejej). La cosa era que debíamos apretar el botón frontal para que automáticamente se pusiera en modo AV. Muchas gracias!!
Jajaja me alegro de que lo hayas arreglado . Por cierto me das tu ID pa echar una partidas en la play que mas caio bien jajaja
Hace 5 años12
@Asf13
Mostrar cita
@Axielorza
Mostrar cita
Ya lo he solucionado (bueno, mi padre lo ha solucionado jejej). La cosa era que debíamos apretar el botón frontal para que automáticamente se pusiera en modo AV. Muchas gracias!!
Jajaja me alegro de que lo hayas arreglado . Por cierto me das tu ID pa echar una partidas en la play que mas caio bien jajaja
Sí, mi ID es Axielorza Como mi nombre
Hace 5 años13
Eso me paso a mi...lo k tienes k hacer es eso, pulsar el boton de encendido cuando esta apagada unos 6 segundos hasta k pite dos veces, solo cuando cambies del HDMI a euroconector.

1 VOTO

Hace 5 años14
@Viktor46
Mostrar cita
Eso me paso a mi...lo k tienes k hacer es eso, pulsar el boton de encendido cuando esta apagada unos 6 segundos hasta k pite dos veces, solo cuando cambies del HDMI a euroconector.
Sí, ya lo conseguí jeje
Hace 4 años15
Por favor ayudenme   , mi play lleva siempre iendo bien y normalmente la cambio de tele Hd, a normal (utilizo cable HDMI) y el otro dia estaba jugando apague la play la volvi a encender y ya no se veia nada, probe a limpiar los cables cambiarlos y todo eso, se me pone la pantalla en negro y no me va    Que debo hacer para  que vaya? URGENTE !!!!!!!!    graciaaaaaas  
Responder / Comentar
Página: 12 | Siguiente >>
Foros > PlayStation 3 > Problema: Mi televisión no detecta la PS3
Temas Populares
Videos del juego
NORMAS Y RECOMENDACIONES

Guía de conducta / Normas / Ayuda

Moderadores: Demerzel, Evarist y Rolemodel

Amigos Online
No hay nadie conectado.
Hay 24 respuestas en Problema: Mi televisión no detecta la PS3, del foro de PlayStation 3. Último comentario hace 6 meses.
LOS ARTÍCULOS DEL MOMENTO
Análisis Let it Die
Análisis Let it Die
Análisis Steep
Análisis Steep

SECCIONES

  • Noticias
  • Videos
  • Análisis
  • Artículos
  • Trucos y Guías

JUEGOS POR

  • Género
  • Lanzamientos
  • Valoración
  • Top 100 Juegos
  • Todos los juegos

COMUNIDAD

  • Regístrate
  • Foros
  • Nuevos temas
  • Normas de uso
  • Ayuda

3DJUEGOS

  • Sobre la revista
  • Contacto
  • Publicidad
  • Información legal
Juegos© 3DJUEGOS S.L. 2005-2016. TODOS LOS DERECHOS RESERVADOS. SOBRE 3DJUEGOS | INFORMACIÓN LEGAL
UNA MARCA DE
YouTube
Facebook
Twitter
Google+
Instagram
RSS